Posted on

ATP Endpoint Not SEP Managed

I need a solution

Hi, We are running Symantec ATP. We have integrated it with SEPM. To my surprise, there are a few machines that are running SEP clients and are reporting into the SEP Manager. ATP has listed some of these machines under "Actively Infected Endpoints", and under SEP Managed? is "No". We have verified these machines on the SEPM, and yes they do have SEP clients installed and are up-to-date. What could be happening here?

Many thanks for your responses in advanced,

MabundaG

0
Posted on

ATP Endpoint Not SEP Managed

I need a solution

Hi, We are running Symantec ATP. We have integrated it with SEPM. To my surprise, there are a few machines that are running SEP clients and are reporting into the SEP Manager. ATP has listed some of these machines under "Actively Infected Endpoints", and under SEP Managed? is "No". We have verified these machines on the SEPM, and yes they do have SEP clients installed and are up-to-date. What could be happening here?

Many thanks for your responses in advanced,

MabundaG

0
Posted on

Gateway Email Encryption configurations

I need a solution

Hi, I am running SEMS in my envirnment. I am configuring the Gateway email encryption only. The mail server is hosted by another Internet Service Provider. The placement of SEMS is "Internal Placement". I have completed the installation but cannot see any traffic. I have added the domain and mail server under "Mail routes". Am I missing something here?

Please bear with me. I am new to Encryption.

Many thanks,

MabundaG

0